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[A Table of Contents is required for any paper more than 12 pages in length. After you have written the paper, follow these instructions to automatically generate the Table of Contents: Click in the left or right margin beside the Table of Contents below (this selects the entire table), then press the F9 key. Select „Update Entire Table‟ and Word will automatically use your Level 1 and Level 2 headings to generate the table. Remember to select the Table of Contents and then press F9 anytime you make an edit that might change the page numbers or heading text.
If your paper has fewer than 12 pages, you may delete the Table of Contents by following these instructions: First, display hidden characters (Tools>Options>View tab>Formatting marks>All). Notice that there is a section break displayed as a double-dotted line at the bottom of this page. Highlight all the text on this page (the entire Table of Contents and the instructions). Then, press Delete until the both the text and the page disappear and your cursor is on the Executive Overview page. Be sure not to remove the section break that follows the Table of Contents below, or the formatting of the title page will be incorrect.]
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[bookmark: _bookmark0]Executive Overview

[*03a. Intro Section Body] Introduce the business problem addressed in the paper and very briefly describe how Oracle can help solve it. Ideally, this section is one paragraph in length. Only use an executive overview for business white papers. If this is a technical white paper, start with the introduction.


[bookmark: _bookmark1][Heading 1] Introduction

[*03a. Intro Section Body] The introduction is a description of the topic, either business or technical, that gives greater detail than an executive summary. It may include background information from third-party sources of information.

[image: ] [*03b. Intro bullet] This is a bulleted list in the Intro section.


[image: ] This is another bullet.


Conclusion of intro section Conclusion of intro section Conclusion of intro section Conclusion of intro section Conclusion of intro section Conclusion of intro section Conclusion of intro section Conclusion of intro section Conclusion of intro section Conclusion of intro section Conclusion of intro section Conclusion of intro section Conclusion of intro section Conclusion of intro section Conclusion of intro section Conclusion of intro section.
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[*13. Quote] This callout box is locked to appear ONLY at the top of a page. To insert a customer/analyst quote or other callout text at the top of a page, follow these steps. (1) Select this table by clicking the icon in the upper-left corner of the table (a square with arrows appears when you mouse over this box) or by placing your cursor within the text and choosing the Select Table command from the Table menu. (2) Press Ctrl+C to copy the table. (3) Click at the top of the page where you want the new callout box to appear. (4) Press Ctrl+V to paste the box at the top of that page.
To create a “floating” callout box that appears within body copy on a page, see the section, “Callouts: Quotes, Text, or Sidebar Material.”
[*14. Quote author]— First name Last name [in BOLD type], Company Name [normal type]




[bookmark: _bookmark2][Heading 1] Head 1

[*09. Body text] Insert your initial heading. This can be a statement of compelling business need (for business white papers) or a statement of technical problem (for technical papers). All headers must have at least one sentence of body text following them. Do not insert two headers without separating them with body text.
The bracketed labels in front of the headings and text—for example, the [*09. Body text] at the beginning of this section—indicate the appropriate style to apply to text or headers. For more information on working with the styles in this template, see the section, “Using and Applying Styles to Headings and Paragraphs.”

[bookmark: _bookmark3][Heading 2] Head 2
Supporting text should contain benefit/solution information such as which business problems exist and how they are solved, the ROI/value produced by addressing the problem, and which solution(s) or pieces of the solution Oracle provides.

[Heading 3] Head 3
Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text.

[Heading 4] Head 4
Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text Sample text.
[image: ] [*10. Bullet list] This is a bulleted item [image: ][*11. Sub bullet] This is a sub bullet [image: ]Another sub bullet
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[*18. Body photo note] Figure 1. Title for graphic


[bookmark: _bookmark4]White Paper Guidelines

The following sections provide guidance on how to optimize the white paper for search engines, create callout boxes, reference correct product names, format tables, and insert images.1

[bookmark: _bookmark5]Search Engine Optimization—REQUIRED
Customers typically look for Oracle-related information by using a search engine such as Google to find what they need more rapidly. If you have NOT filled out the Properties dialog box for your file, customers won‟t find your carefully written white paper.
Oracle Marketing requires that you make it easy for search engines to list your white paper in search results, by identifying the words or phrases a customer might enter as a search term. Follow the rules below to identify keywords and optimize your white paper for search engines.
[image: ] Choose Properties from the File menu; then click the Summary tab. Fill out the Title, Subject, and Keywords fields. Leave the Author and Company fields as “Oracle.”
[image: ] Select 5 to 7 words, phrases, or acronyms as the keywords for each document, with an absolute maximum of 10 and a minimum of 3. Separate the keywords by commas.






1 [*21. Footnote Text.] Analyst Firm Name [if applicable], Author(s) First and Last Name(s), “Article Title,”
Book or Magazine Title, Publication Date.





[image: ] When entering phrases into the Keyword field, put the longest phrase first. For example, enter a three-word phrase before a two-word phrase.
[image: ] If you use “Oracle” as a keyword, it should appear last in the list of keywords.
[image: ] Use keywords in primary headers within your document—search engines analyze headings to determine a document‟s content. Also use keyword phrases evenly throughout the body text.

[bookmark: _bookmark6]Using and Applying Styles to Headings and Paragraphs
Styles incorporate information about spacing, tabs, and fonts and are critical to preserving the
template‟s design. To choose a style for a header or paragraph, first make sure you have access to the drop-down style menu. In Microsoft Word 2000, go to View menu>Toolbars>Formatting. The available styles appear in a drop-down menu next to the font selection box on the Formatting toolbar. In Microsoft Word 2007, click Control+Shift+S to display the Apply Styles dialog box. Choose the style from the drop-down menu and then click Apply.
If you are copying/pasting text from another document or Web page into this white paper template, it is very important to choose Edit>Paste Special>Unformatted when pasting the content into the template. This converts the content into a style used in this template, rather than keeping an incorrect style taken from the original file. For example, if you‟re copying a block of text into a paragraph with the *09. Body text style, a Paste Special converts your content from its original font/size to Garamond 10.5.

[bookmark: _bookmark7]Product Names
To avoid confusion in the marketplace, it is very important to use only the approved, go-to-market names for Oracle products. For a complete listing of all product names, see OracleProductNames.xls.

[bookmark: _bookmark8]Callouts: Quotes, Text, or Sidebar Material
The callout boxes are tables composed of a single cell; the size of the box expands to fit your copy. Content inside the box may be a quote (which should use a “locked” callout box so that it appears at the top of the page), text from the white paper that the author wants to emphasize (known as a “callout”), or sidebar material such as an industry-related factoid or a short customer profile. White papers look best when they include some callout boxes—but we recommend no more than one per page. They are not required for every page.
This template gives you two options for callouts:
[image: ] A “locked” callout with fixed positioning at the top of a page
[image: ] A “floating” callout that appears within the body copy at the position you choose
Instructions for inserting both types of callouts are in the callout-box examples within this template. To remove a callout box, avoid deleting only the text inside the box. Instead, select the entire table and delete it (Table menu>Delete>Table).





[*13. Quote] This “floating” callout box can appear anywhere within body copy. Such callouts are more appropriate for highlighted (callout) text and sidebar material than for quotes. To insert a floating callout box, follow these steps. (1) Select this table by clicking the icon in the upper-left corner of the table (a square with arrows appears when you mouse over this box) or by placing your cursor within the text and choosing the Select Table command from the Table menu. (2) Press Ctrl+C to copy the table. (3) Click anywhere on the page where you want the new callout box. (4) Press Ctrl+V to paste the box at the position of your cursor.

[bookmark: _bookmark9]Tables
Tables are an important means of summarizing information. The table in this template can be modified to fit specific needs.
[image: ] Use the Insert, Select, and Delete commands in the Table menu to add or remove rows and columns.
[image: ] Use the Merge Cells command in the Table menu to combine cells.
[image: ] Adjust the width of columns or the height of rows by moving your cursor over the edge of the column or row. When the cursor changes to an icon with two parallel lines and arrows, you can then drag the row or column to the height or width required.
[image: ] Copy this table to another place within the white paper by positioning your cursor over the table, then clicking the icon at the upper-left corner of the table (box with arrows) to select it. Use the Copy/Paste commands to insert it in the new position.

[*16. TABLE HEAD] TABLE 1. TABLE TITLE GOES HERE


COLUMN HEAD	COLUMN HEAD	[*16. TABLE HEAD] COLUMN HEAD



[*17. Table Text] Cell content

[*17. Table Text] Cell content

[*17. Table Text] Table text Table text Table text Table text Table text Table text Table text Table text Table text
[image: ]Bulleted list bullet bullet bullet bullet bullet bullet bullet bullet bullet bullet bullet bullet bullet bullet
[image: ]Bulleted list bullet bullet bullet bullet bullet bullet bullet bullet bullet bullet bullet bullet bullet bullet
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[bookmark: _bookmark10]Images
The following guidelines will help you to select, size, and format images.
[image: ] Make images wide enough to be easily legible, but not wider than the text. Images should be left- aligned, not centered.
[image: ] Do not include a border around your images.
[image: ] A short title or caption below the image is required—tell your reader what you‟re trying to illustrate.
[image: ] Avoid using two images together whenever possible. If it is unavoidable, the images should be related and there should be no more than two consecutive images. Place the images side-by-side if there is room.
[image: ] Do NOT place images in a text box. Instead, select the line where you want the image to appear, and use the Cut/Paste commands (on the Edit menu) or the Insert Picture From File command (on the Insert menu). In some cases, you might see only one line of the image after pasting. To display the entire image, follow these steps:
[image: ]Select the visible part of the image.
[image: ]From the Format menu, choose Paragraph.
[image: ]On the Indents and Spacing tab, select Single for Line Spacing and click OK.
[image: ]Resize the image to the desired size by pressing and holding Alt+Shift while you drag the lower- right handle of the graphic.

[bookmark: _bookmark11]Making Your Paper Accessible to Readers with Disabilities
Oracle is committed to making its marketing materials accessible to readers with disabilities that utilize assisted technology, such as screen reading software. To make your document accessible, you must
[image: ] CRITICAL: Make sure you use only the predefined styles created for this template, as outlined above in “Using and Applying Styles to Headings and Paragraphs.” Screen reading software utilizes these default-named styles to help readers with disabilities navigate the document.
[image: ] Add alternative text to each image. Alternative text describes the image in words in order to communicate its intended message to a visually impaired reader. To add alternative text in Microsoft Word 2003 or earlier versions, double-click the image, then click the “Web” tab and enter the descriptive text in the space provided. For other Microsoft Word versions refer to Word Help to find the instructions to add alternative text.
[image: ] If converting your document to Adobe PDF, you must complete the following three steps to make the document accessible.
[image: ]Step 1. Before you convert your document to PDF, modify the default conversion parameters in Microsoft Word. To change the conversion parameters, select Change Conversion Settings from the Adobe PDF menu, click the “Bookmarks” tab, select the checkbox next to “Convert Word Styles to Bookmarks,” and click OK.





[image: ]

Figure 2.Screenshot of how to change the Adobe PDF conversion settings in Microsoft Word.

[image: ]Step 2. Convert the Microsoft Word document to Adobe PDF.
[image: ]Step 3. Set the language parameter for the PDF document within Adobe Acrobat. Open the PDF document and choose Properties from the File menu. Click the Advanced tab, select “English” from the Language dropdown box, and click OK.





[image: ]

Figure 3. To aid with accessibility, you need to set the language property for the PDF file in Adobe Acrobat. This enables the screen reading software to recognize and voice the text.


[bookmark: _bookmark12][Heading 1] Conclusion

Reiterate the business problem or technical problem. Briefly restate your supporting points or solutions.
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